Nome Utente:
Password:
Salva Password
Password Dimenticata?

Non sei registrato? REGISTRATI!

 Tutti i Forum
 AREA TECNICA
 Restauro
 Restauro spider 1300 junior 1974 - avorio

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Inserisci Faccine
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file  Crea album
  Clicca qui per inserire la tua firma nel messaggio.
Clicca qui per sottoscrivere questa Discussione.
    

V I S U A L I Z Z A    D I S C U S S I O N E
MarcoZ Inserito il - 15/01/2022 : 20:53:43
Buonasera a tutti, ho appena portato a casa uno Spider 1300 junior del 1974, bianco avorio, interni amaranto, che dal 2008 ha percorso circa 100km, esternamente si presenta abbastanza bene, vano motore sembra in ordine, si accende al primo colpo e non fa cose strane. Osservata bene sul ponte e a parte le solite perdite di olio sembra a posto. Probabilmente anni fa è stata rinfrescata la verniciatura ma non è stato fatto un vero restauro. Come immaginavo i fondi presentano parecchia ruggine anche passante in vari punti, specialmente sotto le guide dei sedili e tra sedile e battitacco. Sono state applicate pezze avvitate o rivettate o saldate sopra a quelle esistenti e poi è stato tutto sapientemente incatramato sopra e spalmato di antirombo sotto. Quindi ho già iniziato a sollevare tappezzeria e cercare di scoprire la lamiera staccando tutti i fogli di catrame, spazzolando via la ruggine superficiale. L'idea è di portare a lamiera tutto il pavimento per poi far sostituire o riparare i fondi al carrozziere (penso proprio che verranno sostituiti i due fondi in blocco. Spero che gli scatolati sottoporta e i parafanghi anteriori non siano completamente marci, vedremo cosa uscirà. Ho guardato all'interno dei pannelli posteriori e ho trovato i famosi tubi di scolo dell'acqua che immagino siano i responsabili di tutto il marciume, ma dietro non ci sono particolari macchie di ruggine, sembra tutta lamiera intera e col fondo originale.
Allego qualche foto dell'auto in garage e già anche qualche scorcio di ruggine dei fondi.

Immagine:



Immagine:



Immagine:



Immagine:



Immagine:

15   U L T I M E    R I S P O S T E    (in alto le più recenti)
Spiderman Inserito il - 04/10/2023 : 11:25:15
Complimenti, il restauro avanza
MarcoZ Inserito il - 04/10/2023 : 10:30:03
Esatto, ho sbagliato riga. 165/80r14
2tto66 Inserito il - 04/10/2023 : 09:08:43
Citazione:
Messaggio inserito da MarcoZ

... montavo delle 185/70r14 con camera d’aria nuove.... montate le Barum Bravuris 5HM 155/65R14 taglia indicata sul manuale d’uso ......



credo che tu abbia fatto un errore, o hai sbagliato a scrivere qui, o a leggere sul manuale
MarcoZ Inserito il - 03/10/2023 : 21:18:08
Durante l’inverno mi sono deciso a sistemare il cruscotto che qualche pazzo aveva assassinato a colpi di flessibile per montare un’autoradio moderna, quindi ho: smontato il cruscotto e disassemblato tutti i componenti, saldato una pezza coi fori per autoradio originale secondo dima trovata sul forum, stucco, fondo, verniciatura, pulizia degli strumenti, restauro dell’impianto elettrico secondo schema sostituendo i cavi di colore sbagliato e i connettori rovinati, sostituzione delle lampadine bruciate/sbagliate. Come autoradio ho trovato una Autovox funzionante (solo AM), che ho modificato montando un ricevitore Bluetooth collegato allo stadio di amplificazione interno. Come cassa ho montato un piccolo altoparlante ovale incastrato sopra la staffa dei comandi del riscaldamento rivolto verso il basso. Non è un gran che ma funziona ed è invisibile e totalmente reversibile, tanto mentre vado la radio la tengo spenta.



Album

MarcoZ Inserito il - 03/10/2023 : 21:04:59
Eccomi, purtroppo faccio fatica a documentare passo passo tutti i lavori, però cerco di fare un resoconto basandomi sulle foto che ho fatto negli ultimi mesi. Ero rimasto alla barra stabilizzatrice anteriore, che è stata riverniciata e ho sostituito tutte le boccole. Montata quella sono passato a cerchi e gomme: montavo delle 185/70r14 con camera d’aria nuove, ma del 2001. I cerchi erano parecchio arrugginiti all’interno del canale e quindi invece di riverniciare i miei, ho trovato 4 cerchi della stessa misura ma per tubeless. Sabbiatura, fondo a polvere e verniciatura finale, montate le Barum Bravuris 5HM 165/80R14 taglia indicata sul manuale d’uso e fatta la convergenza. Ora è molto più agile in manovra e, con le testine sterzo nuove, va anche dritta. Poi ho restaurato gli stemmi delle coppette che avevano la copertura in plastica crepata e opaca, limando la parte esterna e rifacendola in resina epossidica. I dadi (che erano stati verniciati coi cerchi) sono stati spazzolati e nichelati.

Album



Ho fatto revisionare al meccanico le pinze anteriori e ho fatto sostituire anche i flessibili. Le guarnizioni dei pistoncini erano sciolte ma i pistoni erano ancora buoni. Purtroppo poi mi sono accorto che non ha allineato le tacche sui pistoncini e quindi a ogni frenata leggera faccio dei fischi esagerati. Appena fermo l’auto cercherò di raddrizzare i pistoni e cambierò anche le pastiglie così non avranno le tacche già impresse.

Immagine:



Il servofreno sfiatava premendo il pedale e l’ho quindi sostituito seguendo la procedura indicata sul forum senza particolari problemi, è bastato seguire alla lettera le istruzioni e trovare il modo giusto di ruotare e sfilare l’assieme dei pedali. Ho montato una guarnizione nuova, pulito tutto, verniciato i pedali e controllato i giochi sull’asse. Per sostituire il servofreno non è indispensabile scollegare i tubi dalle pompe ma basta ruotarle piegando leggermente i tubi in rame.


Album



Il pedale della frizione era molto più basso del freno e aveva poca corsa, ma regolando l’asta della pompa frizione come da istruzioni (134mm) è migliorato molto. Ho sostituito anche il cilindretto secondario della frizione e il flessibile in quanto la vite di spurgo era tranciata e non si riusciva a spurgare il sistema. Prima dell’intervento bisognava premere il pedale della frizione fino all’ultimo millimetro quasi dentro il tappetino per non grattare, ora ho guadagnato un paio di centimetri, la cambiata è più fluida e il pedale sembra più leggero.
MarcoZ Inserito il - 27/02/2023 : 00:15:02
Andata per le Lemferder, sostituite entrambe sul tirante centrale. Ora le forniscono col dado autobloccante invece che a castelletto con copiglia .Non riuscivo a tirare i dadi perché nel far presa iniziava a girare tutto il perno, quindi ho piazzato il cric sotto alle testine in modo da bloccare i coni e allora sono riuscito a tirarli. Preferisco comunque i dadi originali.
Ho gli altri snodi dei braccetti invece che sono ancora buoni ma hanno le cuffie in gomma rotte, si trovano le cuffie di ricambio?
Nel frattempo ho dato una verniciata anche alla barra stabilizzatrice e ho montato le boccole nuove

Immagine:

santana Inserito il - 16/02/2023 : 17:47:13
Citazione:
Messaggio inserito da MarcoZ

Sostituito il sensore con quello della Miura , molto meglio, quindi lascio tutto così.
Passando al lato sterzo, ho una testina del tirante di comando centrale esplosa, ho trovato i codici Frap 511 e 512, sono corretti? Ci sono altre marche migliori o avete suggerimenti a riguardo?



Frap perfette, ma anche , vema, birth, trw, febi, delphi, deltagom....anni fa presi le Lemforder, costano di più ma sono le migliori, le ho moontate nel 2006 e sono ancora lì in ottime condizioni.
MarcoZ Inserito il - 15/02/2023 : 14:36:49
Sostituito il sensore con quello della Miura , molto meglio, quindi lascio tutto così.
Passando al lato sterzo, ho una testina del tirante di comando centrale esplosa, ho trovato i codici Frap 511 e 512, sono corretti? Ci sono altre marche migliori o avete suggerimenti a riguardo?
2tto66 Inserito il - 31/12/2022 : 16:03:22
effettivamente non sembra una cosa fattibile, forse piegandoli un po' dove c'e' la doppia piega qualche grado in piu' si puo' ottenere
per aprirli credo che serva qualche strumento specifico, tipo quelli degli orologiai
prova a sentire qualche specialista che revisiona strumenti e tachimetri
santana Inserito il - 31/12/2022 : 15:56:10
allora, questo qui è il sensore Jeaeger originale


Immagine:




Immagine:




Immagine:



questo qui sotto è quello del tipo universale, senza marca e senza alcuna scritta - ne ho uno e magari un giorno lo proverò


Immagine:




Immagine:

MarcoZ Inserito il - 29/12/2022 : 13:38:44
Citazione:
Messaggio inserito da 2tto66

ma hai aperto lo strumento?
se si, dicci come hai fatto e se puoi metti delle foto, cosi' vediamo tutti
da quello che scrivi mi sembra difficile che si possa tarare bene lo strumento, che, se non ho capito male, funzionerebbe bene solo con il termostato per il quale verrebbe tarato e solo a 90°, o comunque cambiando il termostato ci sarebbe poi il rischio che funzioni in modo diverso

rimango dell'idea che sarebbe piu' semplice spostare la lancetta quel tanto che basta per farla stare a 90° quando il motore raggiunge la temperatura di esercizio, ammesso che sia possibile farlo




No no non l'ho aperto, prima volevo capire se era lo strumento o il sensore a essere sbagliato. A questo punto, appurato che lo strumento funziona non ci penso nemmeno ad aprirlo .
In ogni caso, credo che gli strumenti siano fatti un po' tutti allo stesso modo:

Immagine:

28,18 KB

Questo è uno strumento con doppio indicatore, si vedono le due bobine doppie e l'ago, secondo me non si può spostare manualmente, per quello chiedevo se c'era modo di tararli:


Immagine:

25,56 KB

Immagine:

62,66 KB
MarcoZ Inserito il - 29/12/2022 : 13:27:24
Citazione:
Messaggio inserito da santana


Avevo questa vecchia foto, relativo alla Miura che monta lo stesso sensore Jaeger.

Immagine:





Questi sono i valori rilevati sostituendo il sensore con un potenziometro. La minima variazione di posizione dell'ago corrisponde a una variazione di parecchi ohm e inoltre l'ago è bello grosso..quindi direi che siamo in linea col grafico del sensore jaeger 82405.

Immagine:

37,04 KB
2tto66 Inserito il - 29/12/2022 : 09:25:19
ma hai aperto lo strumento?
se si, dicci come hai fatto e se puoi metti delle foto, cosi' vediamo tutti
da quello che scrivi mi sembra difficile che si possa tarare bene lo strumento, che, se non ho capito male, funzionerebbe bene solo con il termostato per il quale verrebbe tarato e solo a 90°, o comunque cambiando il termostato ci sarebbe poi il rischio che funzioni in modo diverso

rimango dell'idea che sarebbe piu' semplice spostare la lancetta quel tanto che basta per farla stare a 90° quando il motore raggiunge la temperatura di esercizio, ammesso che sia possibile farlo
santana Inserito il - 28/12/2022 : 20:21:59

Avevo questa vecchia foto, relativo alla Miura che monta lo stesso sensore Jaeger.

Immagine:

santana Inserito il - 28/12/2022 : 18:52:29
Citazione:
Messaggio inserito da MarcoZ

Buongiorno, ho strumento dell’acqua jaeger e sensore veglia, praticamente la temperatura dell’acqua in estate arriva a 75-80 e in inverno invece arriva a 65 e non sale più. Ho già pulito e verificato il termostato e quello apre a 83 gradi precisi come previsto. Sapete se esiste in commercio il sensore adatto allo strumento jaeger? Tutti quelli che trovo vengono spacciati per universali ma non vedo come possano essere tali. Oppure esiste un modo di tarare lo strumento? Volendo ho già anche rilevato la curva dei valori di resistenza per ogni temperatura..


io ho il sensore Jager originale, sia estate che inverno è su 75/80, per poi abbassargi leggermente quando si apre il termosato, per poi attestarsi sempre su 75/80.
Puoi girare la curva dei valori di resistenza rilevati? (anche privatamente a ciroguarino1973@gmail.com) grazie mille!

Duetto Club Italia - Il forum © 2000-02 Snitz Communications Torna all'inizio della Pagina
Pagina generata in 0,23 secondi. TargatoNA.it | SuperDeeJay.Net | Snitz Forums 2000